HomePod mini

  • HomePod mini

    99,00

Nécessite un HomePod mini avec la dernière version du logiciel et un iPhone SE, iPhone 6s (ou modèle ultérieur) ou un iPod touch (7ᵉ génération) avec la dernière version d’iOS ; ou un iPad Pro, iPad (5ᵉ génération ou ultérieure), iPad Air 2 (ou modèle ultérieur) ou iPad mini 4 (ou modèle ultérieur) avec la dernière version d’iPadOS.